A weekly comic about programming, browsers and geek stuff.

Europe

#europe .country { border: none; }
https://comic.browserling.com/43
Cartoon tags:
europe, eu, border, none, css, european union, earth, continent, borders, uk, brexit, england
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING43 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.