A weekly comic about programming, browsers and geek stuff.

Parenthesis

Scheme programming hide and seek championship.
https://comic.browserling.com/extra/32
Cartoon tags:
lisp, scheme, hide and seek, championship, programming language, programming, first place, second place, third place, parenthesis, parens, winners
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING32 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.