A weekly comic about programming, browsers and geek stuff.

Coders

Good coders code, great coders reuse.
https://comic.browserling.com/100
Cartoon tags:
good coders, great coders, reuse, peter krumins, quote, code, coding, coders, programming, programmers, architect, building, construction, software reuse, crane, home
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING100 to get a discount on developer and team plans!
(c) 2018 Browserling Inc. All rights reserved.