A weekly comic about programming, browsers and geek stuff.

International Olympiad in Informatics

How do programming champions start their programs?... int result[500000];";
https://comic.browserling.com/extra/8
Cartoon tags:
ioi, programming competition, int, c, c language, international olympiad in informatics, programmers, programming champions, competition, competitive programming, olympiad
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING8 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.