A weekly comic about programming, browsers and geek stuff.

Programming Championship

C++ hide and seek championship.
https://comic.browserling.com/extra/20
Cartoon tags:
cpp, c plus plus, hide and seek, championship, programming, programming language, winner, first place, second place, third place, semicolon, parenthesis, curly braces, cpp language
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING20 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.