A weekly comic about programming, browsers and geek stuff.

Tom and Jerry

DOM and jQuery.
https://comic.browserling.com/extra/13
Cartoon tags:
tom, jerry, dom, jquery, tom and jerry, browser, browsers, mouse, cat, cartoon
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING13 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.