A weekly comic about programming, browsers and geek stuff.

Ghost

.ghost { color: white; opacity: 0.1; }
https://comic.browserling.com/51
Cartoon tags:
ghost, css, scary, cascading style sheet, color, white, night, opacity, moon, dark, graveyard
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING51 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.