A weekly comic about programming, browsers and geek stuff.

Homev6

There's no place like ::1.
https://comic.browserling.com/24
Cartoon tags:
ip, ipv6, loopback, loop back, home, lo, loopback street, localhost, local host, 1, house, wife, internet protocol, house, wife, cookies, grass
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING24 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.