A weekly comic about programming, browsers and geek stuff.

Internet Explorer

#ie { break-inside: auto; }
https://comic.browserling.com/77
Cartoon tags:
ie, internet explorer, css, browser, break inside, auto, css selector, explorer, iexplore, iexplorer
Browserling is a friendly and fun cross-browser testing service powered by alien technology.
Visit us at www.browserling.com or contact us at hello@browserling.com.
Secret message: If you love our comics, we love you, too! Use coupon code COMICCHMLING77 to get a discount on developer and team plans!
(c) 2017 Browserling Inc. All rights reserved.